Acerca de la configuración para múltiples usuarios

¿Comparte un equipo en el trabajo con los compañeros de oficina? ¿Le gustaría personalizar su configuración en casa o en el trabajo para que, por ejemplo, se muestre su papel tapiz favorito en el escritorio cuando inicie una sesión? Si es así, Configuraciones de usuario en el Panel de control es lo que necesita.

Puede agregar nuevos usuarios al equipo y se almacenarán sus configuraciones personales, como las entradas de la carpeta Favoritos. La próxima vez que el usuario inicie una sesión y escriba la contraseña correcta, se mostrará su configuración y el fondo personalizado para el escritorio. Para modificar usuarios y configuraciones, basta con hacer clic en Inicio, hacer clic en Cerrar sesión y escribir el nombre y la contraseña del nuevo usuario cuando se le indique.

Si todo el que inicie una sesión debe estar en la red de su organización, compruebe que ha seleccionado un cliente de red en el cuadro Primer inicio de sesión de las propiedades de Entorno de red.

Si desea poder agregar usuarios a la lista, puede elegir Inicio de sesión en Windows o Inicio de sesión en Microsoft Family como Primer inicio de sesión. Si elige Inicio de sesión en Microsoft Family, su equipo mostrará una lista de usuarios para que elija el usuario con el que desea iniciar Windows.

Los siguientes temas contienen más información:

Agregar una configuración personalizada para un nuevo usuario

Cambiar la configuración del escritorio para múltiples usuarios

Mostrar una lista de usuarios cuando se inicia Windows


Agregar una configuración personalizada para un nuevo usuario

Para agregar una configuración personalizada para un nuevo usuario
  1. En el Panel de control, haga clic en el icono Usuarios.

  2. Escriba la contraseña del supervisor para que se muestre el cuadro de diálogo Configuraciones de usuario.

    Si se trata de la primera persona que modifica las configuraciones de usuario del equipo, su contraseña se convertirá en la contraseña del supervisor.

  3. Haga clic en Nuevo usuario y siga las instrucciones que aparecerán en la pantalla.

Notas
  • La contraseña que espedifique para cada usuario es la contraseña de Windows del usuario. También puede modificar esta contraseña si hace clic en el icono Contraseñas del Panel de control.

  • Si desea copiar la configuración de un usuario existente y modificarla para un nuevo usuario, haga clic en el nombre de un usuario existente y después en Hacer una copia.

Tema relacionado

Cambiar la configuración del escritorio para múltiples usuarios


Cambiar la configuración del escritorio para múltiples usuarios

Para cambiar la configuración del escritorio para múltiples usuarios
  1. En el Panel de control, haga clic en el icono Usuarios.

  2. Escriba la contraseña del supervisor para que se muestre el cuadro de diálogo Configuraciones de usuario.

    Si se trata de la primera persona que modifica las configuraciones de usuario del equipo, su contraseña se convertirá en la contraseña del supervisor.

  3. Haga clic en el nombre del usuario para el que desee cambiar la configuración y después haga clic en Cambiar configuración. Aparecerá una ventana en la que puede abrir carpetas (como Favoritos o Historial) para personalizar un usuario y cambiar la configuración según sus necesidades.

Tema relacionado

Agregar una configuración personalizada para un nuevo usuario


Mostrar una lista de usuarios cuando se inicia Windows

Para mostrar una lista de usuarios cuando se inicia Windows

  1. En el escritorio, haga clic con el botón secundario del mouse (ratón) en el icono Entorno de red y, después, haga clic en Propiedades.

  2. Haga clic en Agregar, en Cliente y después haga clic en Agregar de nuevo.

  3. En la lista de la izquieda, haga clic en Microsoft.

  4. En la lista de la derecha, haga clic en Inicio de sesión en Microsoft Family y después haga clic en Aceptar.

  5. En el cuadro Primer inicio de sesión, haga clic en Inicio de sesión en Microsoft Family.

Tema relacionado

Acerca de las configuraciones de usuario